Перейти к содержимому


Фотография
- - - - -

Нюанс с ENB прошу помощи.


  • Авторизуйтесь для ответа в теме

#1 Ссылка на это сообщение Fixser

Fixser
  • Играю в жизнь (ГДЕ НАСТРОЙКИ УРОВНЯ СЛОЖНОСТИ) =))
  • 158 сообщений
  •    

Отправлено

Есть такая проблема у меня стоит ENB все нормально работает но на загрузочных экранах ENB отключается вообщем эффектов не видно и только тогда когда идет загрузочный экран. Как исправить подскажите.




  • Авторизуйтесь для ответа в теме
Сообщений в теме: 4

#2 Ссылка на это сообщение Кербер

Кербер
  • Лорд



  • 3 599 сообщений
  •    

Отправлено

В файле ENB Series.ini измени этот параметр.

[FIX]

IgnoreInventory=0

 

У тебя было 1.



#3 Ссылка на это сообщение Fixser

Fixser
  • Играю в жизнь (ГДЕ НАСТРОЙКИ УРОВНЯ СЛОЖНОСТИ) =))
  • 158 сообщений
  •    

Отправлено

Не работает как было так и осталось. Версия ENB 12.12.12 пресет "The Wilds 3.0".



#4 Ссылка на это сообщение Кербер

Кербер
  • Лорд



  • 3 599 сообщений
  •    

Отправлено

Сделай так. Я перепутал параметр.

[FIX]

IgnoreLoadingScreen=0



#5 Ссылка на это сообщение Fixser

Fixser
  • Играю в жизнь (ГДЕ НАСТРОЙКИ УРОВНЯ СЛОЖНОСТИ) =))
  • 158 сообщений
  •    

Отправлено

Спасибо помогло. Есть еще вопрос по поводу как настроить ENB что бы не было жутких пересветов и бликов на броне, оружии и предметах? И как решить данный баг http://tesall.ru/top...odom-moon-glow/

Там использовал мод moon glow и ENB "the wolds".






Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых